Warning! WP Super Cache caching broken! The script advanced-cache.php could not load wp-cache-phase1.php.

After upgraded WordPress into latest version, encounter a warning message show as:

Warning! WP Super Cache caching broken! The script advanced-cache.php could not load wp-cache-phase1.php.

fixed this problem by modifying wp-config.php, add below code

before

 

Tagged with: ,
Posted in Uncategorized

Leave a Reply

Categories

Related Posts